Vous n'êtes pas identifié.

Forums » Bugs » Problème de connexion depuis la migration du serve

Problème de connexion depuis la migration du serve
11/04/16 - 17:19
shugenja
Administrateur
Posts: 1514

Utiliser Firefox comme navigateur.

https://www.mozilla.org/fr/firefox/new/

Si cela ne fonctionne pas :

Mettre https://www.whistenligne.com dans la liste des sites avec exception qui se trouve dans l’onglet sécurité de java

Si cela ne fonctionne pas :

Aller dans paramètres de sécurités avancés de java, et cocher les cases « utiliser TLS 1.0,TLS 1.1, TLS1.2 »

Si cela ne fonctionne pas : vider le cache firefox comme décrit ici

https://support.mozilla.org/fr/kb/comment-vider-le-cache-de-firefox

Si çela fonctionne toujours pas changer de navigateur et prendre maxthon

http://fr.maxthon.com/

11/04/16 - 22:40
tarentule01
Membre
Posts: 17

effectivement avec maxthon.com, ça fonctionne. mais je compte réessayer plus tard sur mozilla.
Merci Shugenja.

12/04/16 - 18:42
fanfan51
Membre
Posts: 12

Idem cela fonctionne avec maxthon.com mais firefox toujours pas

12/04/16 - 18:43
fanfan51
Membre
Posts: 12

Merci aussi suhgenja !

12/04/16 - 22:55
tarentule01
Membre
Posts: 17

shugenja, pour info,
aujourd’hui je viens de me connecter avec mozilla, et ça refonctionne…. bonne soirée.

12/04/16 - 23:45
shugenja
Administrateur
Posts: 1514

Merci tarentule

Peux tu me confirmer que c’est après avoir vidé le cache que cela a refonctionné ?

13/04/16 - 10:02
pelo4
Membre
Posts: 29

c’est normal tarentule avec les griffes que tu as ,tu déchire la connexion
bonne journée a tous

13/04/16 - 23:05
tarentule01
Membre
Posts: 17

shugenja,
en effet j’ai vidé cache comme expliqué.
2 java étaient installés, le 7 et 8. j’ai désinstallé le plus ancien et ensuite ça a marché sur mozilla. Merci pour l’info et pour le temps que vous administrateurs passez pour faire fonctionner ce site et nous permettre de passer un bon moment… 😉

13/04/16 - 23:06
tarentule01
Membre
Posts: 17

pelo4,

je suis toute douceur … promis !

14/04/16 - 11:28
etienne69
Membre
Posts: 1

java

14/05/16 - 17:57
Caramelllll
Membre
Posts: 1

De plus en plus de déconnection. Y aura t ‘il moyen de pouvoir sortir et puis se reconnecter? Merci

14/05/16 - 21:08
shugenja
Administrateur
Posts: 1514

Les déconnexions viennent de chez toi caramellll il faut voir ça avec ton fournisseur d’accès. A l’avenir oui il devrait y avoir moyen de revenir après une déconnexion

25/05/16 - 15:43
zzebulon069
Membre
Posts: 5

bjr a ts et ttes,voila deja qqs temps que j’attendais la reouverture du site,mais j’ai beau passer par maxthon ou autre,ca me demande tjrs java.que faire svpppppp ???

25/05/16 - 18:07
shugenja
Administrateur
Posts: 1514

bjr zzebulon069

tu as installé java ?

25/05/16 - 19:50
mapuce
Membre
Posts: 3

bonjour etant anciennement sur le site j essaie de me reconnecter mais cela me dit que java n est pas installé. les mises à jours sont faites. Que puis je faire ? je sais que PEPE a eu le problème avec sa tablette, mais moi c est avec mon pc portable. sauriez vous m aider ?